Sommaire

BONJOUR
Musique "Invention BWV784" J.S. BACH 1685-1750

CIRCUITS ELECTRIQUES
- Série SCHAUM -

Joseph A.EDMINISTER


Accueil

Accueil CHM


McGraw-Hill Education — Wikipédia

Vu dans ... https://fr.wikipedia.org/wiki/McGraw-Hill_Education

McGraw-Hill Education

Un article de Wikipédia, l'encyclopédie libre.
Sauter à la navigation Sauter à la recherche
Pour les articles homonymes, voir McGraw ou S&P Global pour l'ancienne branche information financière du groupe McGraw-Hill.

Repères historiques
Création | 1917 (Création de McGraw-Hill) 2013 (Création de McGraw-Hill Education par scission)
Fondée par | James H. McGraw John A. Hill
Fiche d’identité
Forme juridique | Compagnie à responsabilité limitée
Siège social | 2 Penn Plaza, New York (États-Unis)
Dirigée par | David Levin, président et CEO [1]
Spécialités | Édition professionnelle et universitaire
Langues de publication | Anglais
Société mère | Apollo Global Management
Effectif | 20 755 (décembre 2010) 3 850 (décembre 2015)
Site web | Site officiel (en anglais) [archive]
Données financières
Chiffre d'affaires | $ 1 237 270 000 (2015)[1]
Résultat net | $ 36 718 000 (2015)[1]
modifier

McGraw-Hill Education est une entreprise américaine basée à New York issue de la scission de l'ancienne société McGraw-Hill en 2013. McGraw-Hill Education est l'un des leaders mondial de l'édition universitaire et scientifique. L'entreprise propose des solutions, logiciels et services d'enseignement allant de la maternelle au doctorat universitaire. Elle est aussi positionnée sur les marchés de l'édition professionnelle et de l'édition de référence en médecine, ingénierie et affaires. L'entreprise opère dans plus de 135 pays, en partenariat avec 14 000 auteurs et professeurs.

À l'origine la division éducation du groupe The McGraw-Hill Companies, McGraw-Hill Education est cédée en mars 2013 au fonds d'investissement Apollo Global Management pour 2,4 milliards de dollars en numéraire. La branche information financière du groupe McGraw-Hill désormais nommée S&P Global est indépendante de McGraw-Hill Education.

Sommaire

  • 1 Histoire
    • 1.1 Identité visuelle (logotype)
  • 2 Activités
    • 2.1 Enseignement supérieur aux États-Unis
    • 2.2 Activités à l'international
    • 2.3 Édition professionnelle
  • 3 Notes et références
  • 4 Liens externes

Histoire

Les origines de McGraw-Hill remontent à l'année 1888 : James H. McGraw (1860–1948) venait alors de racheter une revue de vulgarisation technique, l’American Journal of Railway Appliances, consacrée aux mécanismes des locomotives. Il acheta d'autres journaux par la suite, pour les regrouper sous la raison sociale The McGraw Publishing Company en 1899. John A. Hill (1858–1916) éditait de son côté un certain nombre d'ouvrages techniques : en 1902 il créait The Hill Publishing Company. Puis en 1909 les deux éditeurs se convainquirent de la complémentarité de leur offre, et décidèrent de fusionner les deux compagnies, donnant naissance à The McGraw-Hill Book Company, avec John Hill comme président et James McGraw comme vice-président. La maison d'édition devint en 1917 The McGraw-Hill Publishing Company, Inc[2].

La série Schaum's Outline (lancée dans les années 1930), est une collection de livres d'exercices couvrant une multitude de disciplines scolaires : elle a rendu cet éditeur mondialement célèbre. Vers le milieu des années 1950, McGraw Hill s'est lancé dans une politique de publication de masse, en rendant son fonds d'ouvrages académiques accessible par des livres bon marché, avec des couvertures simplement cartonnées et collées : ainsi la série des manuels de S. Timoshenko, en partenariat avec l'ASME ;

En 1979 McGraw-Hill a racheté le célèbre magazine d'informatique Byte à Virginia Williamson, laquelle devint pour l'occasion vice-présidente de McGraw-Hill. En 1986, McGraw-Hill a racheté son plus gros concurrent américain sur le marché des manuels scolaires, The Economy Company[3].

Le 26 novembre 2012, McGraw-Hill a annoncé qu'elle se retirait du marché de l'édition scolaire et universitaire, en vendant sa Division éducation à Apollo Global Management pour 2,5 milliards de dollars[4]. Le 22 mars 2013, elle a annoncé la conclusion de l'accord de vente moyennant un versement au comptant de 2,4 milliards de dollars[5], et le 1er mai 2013, les actionnaires de McGraw-Hill ont entériné l'adoption d'une nouvelle raison sociale : McGraw Hill Financial[6].

Identité visuelle (logotype)

  • Logo de McGraw-Hill Education jusqu'en 2013.

  • Logo de McGraw-Hill Education depuis 2013.

Activités

Enseignement supérieur aux États-Unis

Le marché de l'enseignement supérieur aux États-Unis représente 65 % du chiffre d'affaires de l'entreprise en 2015. L'entreprise y détient une part de marché de 21 % en décembre 2015, ce qui la place parmi les 3 plus importants éditeurs universitaires opérant sur le marché américain[1].

Activités à l'international

En dehors du marché américain, McGraw-Hill Education opère dans plus de 135 pays en dehors des États-Unis, proposant des ouvrages dans près de 60 langues différentes. En général, il s'agit d'adaptation des produits proposés sur le marché américain et adapté aux marchés internationaux[1].

Édition professionnelle

L'édition professionnelle représente 10 % du chiffre d'affaires de l'entreprise en 2015. Près de la moitié du chiffre d'affaires de cette branche est réalisé par la vente de contenus numériques[1].

Notes et références

  1. ↑ Revenir plus haut en : a b c d e et f (en) « Rapport annuel 2015 de McGraw-Hill Education » [archive], 30 mars 2016 (consulté le 30 octobre 2013)
  2. ↑ D’après « About Us: Corporate History: The Foundation » [archive] (consulté le 26 mai 2007)
  3. ↑ D’après David Tipton, « McGraw Hill Buying The Economy Company », The Journal Record,‎ 3 juillet 1986
  4. ↑ D’après « McGraw-Hill to sell Education Unit to Apollo for 2.5 billion », New York Times,‎ 25 novembre 2012 (lire en ligne [archive]).
  5. ↑ « News Release - McGraw Hill Financial » [archive], sur Investor.mhfi.com (consulté le 30 octobre 2013)
  6. ↑ D’après « News Release - McGraw Hill Financial » [archive du 7 janvier 2016], sur Investor.mhfi.com (consulté le 30 octobre 2013)


Fin


page 1

page 2

page 3

page 4

page 5

page 6

page 7

page 8

page 9

page 10

page 11

page 12

page 13

page 14

page 15

Fin du chapitre I


page 16

page 17

page 18

page 19

page 20

page 21

page 22

page 23

Fin du chapitre II


page 24

page 25

page 26

page 27

page 28

page 29

page 30

page 31

page 32

page 33

page 34

Fin du chapitre III


page 35

page 36

page 37

page 38

page 39

page 40

page 41

page 42

Fin du chapitre IV


page 43

page 44

page 45

page 46

page 47

page 48

page 49

page 50

page 51

page 52

page 53

Fin du chapitre V


page 54

page 55

page 56

page 57

page 58

page 59

page 60

page 61

page 62

page 63

page 64

page 65

page 66

page 67

Fin du chapitre VI


page 68

page 69

page 70

page 71

page 72

page 73

page 74

page 75

page 76

page 77

page 78

page 79

page 80

Fin du chapitre VII


page 81

page 82

page 83

page 84

page 85

page 86

page 87

page 88

page 89

page 90

page 91

page 92

page 93

page 94

page 95

page 96

page 97

page 98

Fin du chapitre VIII


page 99

page 100

page 101

page 102

page 103

page 104

page 105

page 106

page 107

page 108

page 109

page 110

page 111

page 112

page 113

page 114

page 115

page 116

page 117

page 118

page 119

page 120

Fin du chapitre IX


page 121

page 122

page 123

page 124

page 125

page 126

page 127

page 128

page 129

page 130

page 131

page 132

page 133

page 134

page 135

page 136

page 137

page 138

Fin du chapitre X


page 139

page 140

page 141

page 142

page 143

page 144

page 145

page 146

page 147

page 148

page 149

page 150

page 151

page 152

page 153

page 154

Fin du chapitre XI


page 155

page 156

page 157

page 158

page 159

page 160

page 161

page 162

page 163

page 164

page 165

page 166

page 167

page 168

page 169

page 170

page 171

page 172

page 173

page 174

page 175

page 176

Fin du chapitre XII


page 177

page 178

page 179

page 180

page 181

page 182

page 183

page 184

page 185

page 186

page 187

page 188

page 189

page 190

page 191

page 192

page 193

page 194

Fin du chapitre XIII


page 195

page 196

page 197

page 198

page 199

page 200

page 201

page 202

page 203

page 204

page 205

page 206

page 207

page 208

page 209

page 210

page 211

page 212

page 213

page 214

page 215

page 216

page 217

page 218

Fin du chapitre XIV


page 219

page 220

page 221

page 222

page 223

page 224

page 225

page 226

page 227

page 228

page 229

page 230

page 231

page 232

page 233

page 234

page 235

page 236

page 237

page 238

page 239

page 240

page 241

page 242

Fin du chapitre XV


page 243

page 244

page 245

page 246

page 247

page 248

page 249

page 250

page 251

page 252

page 253

page 254

page 255

page 256

page 257

page 258

page 259

page 260

page 261

page 262

page 263

page 264

page 265

Fin du chapitre XVI


page 266

page 267

page 268

page 269

page 270

page 271

page 272

page 273

page 274

page 275

page 276

page 277

page 278

page 279

page 280

page 281

page 282

page 283

page 284

page 285

page 286

Fin du chapitre XVII


Introduction de la 3iéme Edition 1997

page 1

page 2

page 3

page 4

page 5

page 6

Fin du chapitre I


Chapitre 5 de la 3iéme édition 1997

page 54

page 55

page 56

page 57

page 58

page 59

page 60

page 61

page 62

page 63

page 64

page 65

page 66

page 67

page 68

page 69

page 70

page 71

page 72

page 73

page 74

page 75

page 76

page 77

page 78

page 79

page 80

page 81

page 82

page 83

page 84

page 85

page 86

page 87

page 88

page 89

page 90

page 91

page 92

Fin du chapitre V